    <!doctype html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Rameshappu Pragnananda vence al Campeón Mundial de Ajedrez Magnus Carlsen';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rameshappu Pragnananda vence al Campeón Mundial de Ajedrez Magnus Carlsen</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Después de que Rameshappu Pragnananda, de 16 años, obtuviera una sorprendente victoria en el Elite Speed ​​​​Chess Championship desde su computadora en" />
	<link rel="canonical" href="https://noticiasvillaguay.com.ar/rameshappu-pragnananda-vence-al-campeon-mundial-de-ajedrez-magnus-carlsen/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rameshappu Pragnananda vence al Campeón Mundial de Ajedrez Magnus Carlsen" />
	<meta property="og:description" content="Después de que Rameshappu Pragnananda, de 16 años, obtuviera una sorprendente victoria en el Elite Speed ​​​​Chess Championship desde su computadora en" />
	<meta property="og:url" content="https://noticiasvillaguay.com.ar/rameshappu-pragnananda-vence-al-campeon-mundial-de-ajedrez-magnus-carlsen/" />
	<meta property="og:site_name" content="Noticias de Villaguay" />
	<meta property="article:published_time" content="2022-02-24T00:07:16+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Emet" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Villaguay &raquo; Feed" href="https://noticiasvillaguay.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Villaguay &raquo; Feed de los comentarios" href="https://noticiasvillaguay.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Villaguay &raquo; Comentario Rameshappu Pragnananda vence al Campeón Mundial de Ajedrez Magnus Carlsen del feed" href="https://noticiasvillaguay.com.ar/rameshappu-pragnananda-vence-al-campeon-mundial-de-ajedrez-magnus-carlsen/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasvillaguay.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://noticiasvillaguay.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://noticiasvillaguay.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://noticiasvillaguay.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasvillaguay.com.ar/wp-json/wp/v2/posts/4004" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasvillaguay.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasvillaguay.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://noticiasvillaguay.com.ar/?p=4004' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://noticiasvillaguay.com.ar/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon-150x149.png" sizes="32x32" />
<link rel="icon" href="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon.png" />
<meta name="msapplication-TileImage" content="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-4004 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        febrero 24, 2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://noticiasvillaguay.com.ar/" class="custom-logo-link" rel="home"><img width="409" height="204" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20409%20204'%3E%3C/svg%3E" class="custom-logo" alt="Noticias de Villaguay" data-lazy-srcset="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png 409w, https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo-300x150.png 300w" data-lazy-sizes="(max-width: 409px) 100vw, 409px" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png" /><noscript><img width="409" height="204" src="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png" class="custom-logo" alt="Noticias de Villaguay" srcset="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png 409w, https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo-300x150.png 300w" sizes="(max-width: 409px) 100vw, 409px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://noticiasvillaguay.com.ar/"
                                   rel="home">Noticias de Villaguay</a>
                            </p>
                        
                                                    <p class="site-description">Las últimas noticias de España, incluidos los titulares de las noticias sobre accidentes, delitos y actividades policiales, política y deportes españoles.</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://noticiasvillaguay.com.ar/rameshappu-pragnananda-vence-al-campeon-mundial-de-ajedrez-magnus-carlsen/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Rameshappu Pragnananda vence al Campeón Mundial de Ajedrez Magnus Carlsen" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-150x150.jpg"><noscript><img src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-150x150.jpg"
                                                 alt="Rameshappu Pragnananda vence al Campeón Mundial de Ajedrez Magnus Carlsen"></noscript>
                                                                            </span>

                                        Rameshappu Pragnananda vence al Campeón Mundial de Ajedrez Magnus Carlsen                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/las-filtraciones-de-pixel-7-muestran-que-google-finalmente-tiene-un-negocio-de-telefonia-estable/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Las filtraciones de Pixel 7 muestran que Google finalmente tiene un negocio de telefonía estable" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/1645661147_Las-filtraciones-de-Pixel-7-muestran-que-Google-finalmente-tiene-150x150.jpg"><noscript><img src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/1645661147_Las-filtraciones-de-Pixel-7-muestran-que-Google-finalmente-tiene-150x150.jpg"
                                                 alt="Las filtraciones de Pixel 7 muestran que Google finalmente tiene un negocio de telefonía estable"></noscript>
                                                                            </span>

                                        Las filtraciones de Pixel 7 muestran que Google finalmente tiene un negocio de telefonía estable                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/ver-extranas-escenas-de-un-amigo-arrojando-cenizas-en-un-estadio-lleno-de-fanaticos-de-las-carreras-en-argentina/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://eu-images.contentstack.com/v3/assets/bltcc7a7ffd2fbf71f5/blt73b1ffe6a8ca5de2/6216827e2155fb63166deb01/goal---image-overlay--fc1879f0-502d-4316-afdd-1f546ecd8d73.png?auto=webp&#038;format=jpg&#038;height=300&#038;quality=60"><noscript><img fifu-featured="1" src="https://eu-images.contentstack.com/v3/assets/bltcc7a7ffd2fbf71f5/blt73b1ffe6a8ca5de2/6216827e2155fb63166deb01/goal---image-overlay--fc1879f0-502d-4316-afdd-1f546ecd8d73.png?auto=webp&#038;format=jpg&#038;height=300&#038;quality=60"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Ver: Extrañas escenas de un amigo arrojando cenizas en un estadio lleno de fanáticos de las carreras en Argentina                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/los-comentarios-de-putin-tienen-al-secretario-general-de-la-onu-preocupado-por-la-distorsion-del-concepto-de-mantenimiento-de-la-paz-a-medida-que-los-paises-se-reunen-sobre-la-crisis-de-ucrania/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Los comentarios de Putin tienen al secretario general de la ONU preocupado por la «distorsión» del concepto de mantenimiento de la paz a medida que los países se reúnen sobre la crisis de Ucrania." data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Los-comentarios-de-Putin-tienen-al-secretario-general-de-la-150x150.jpg"><noscript><img src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Los-comentarios-de-Putin-tienen-al-secretario-general-de-la-150x150.jpg"
                                                 alt="Los comentarios de Putin tienen al secretario general de la ONU preocupado por la «distorsión» del concepto de mantenimiento de la paz a medida que los países se reúnen sobre la crisis de Ucrania."></noscript>
                                                                            </span>

                                        Los comentarios de Putin tienen al secretario general de la ONU preocupado por la «distorsión» del concepto de mantenimiento de la paz a medida que los países se reúnen sobre la crisis de Ucrania.                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/kanye-west-experimento-el-momento-viral-de-kamala-harris-we-did-it-joe-durante-la-presentacion-de-donda-2/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Kanye West experimentó el momento &#8216;viral&#8217; de Kamala Harris We Did It, Joe&#8217; durante la presentación de Donda 2" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/1645632690_Kanye-West-experimento-el-momento-viral-de-Kamala-Harris-We-150x150.jpg"><noscript><img src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/1645632690_Kanye-West-experimento-el-momento-viral-de-Kamala-Harris-We-150x150.jpg"
                                                 alt="Kanye West experimentó el momento &#8216;viral&#8217; de Kamala Harris We Did It, Joe&#8217; durante la presentación de Donda 2"></noscript>
                                                                            </span>

                                        Kanye West experimentó el momento &#8216;viral&#8217; de Kamala Harris We Did It, Joe&#8217; durante la presentación de Donda 2                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://noticiasvillaguay.com.ar">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="https://noticiasvillaguay.com.ar.ar">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://noticiasvillaguay.com.ar/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://noticiasvillaguay.com.ar/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://noticiasvillaguay.com.ar/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://noticiasvillaguay.com.ar/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://noticiasvillaguay.com.ar/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://noticiasvillaguay.com.ar/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://noticiasvillaguay.com.ar/entertainment/">entertainment</a></li>
<li id="menu-item-3312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3312"><a href="https://noticiasvillaguay.com.ar/casino/">Casino</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://noticiasvillaguay.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="1024" height="535" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20535'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="Rameshappu Pragnananda vence al Campeón Mundial de Ajedrez Magnus Carlsen" data-lazy-srcset="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-1024x535.jpg 1024w, https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-300x157.jpg 300w, https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-768x402.jpg 768w, https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen.jpg 1050w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-1024x535.jpg" /><noscript><img width="1024" height="535" src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-1024x535.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="Rameshappu Pragnananda vence al Campeón Mundial de Ajedrez Magnus Carlsen" srcset="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-1024x535.jpg 1024w, https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-300x157.jpg 300w, https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-768x402.jpg 768w, https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen.jpg 1050w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Rameshappu Pragnananda vence al Campeón Mundial de Ajedrez Magnus Carlsen</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://noticiasvillaguay.com.ar/author/reyansh/">
                Emet            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                febrero 24, 2022            </span>
                        <span class="min-read">4 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-4004" class="post-4004 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Después de que Rameshappu Pragnananda, de 16 años, obtuviera una sorprendente victoria en el Elite Speed ​​​​Chess Championship desde su computadora en India el lunes, no hubo manos de sus compañeros competidores para darse la mano o captar las cámaras para capturar el momento.</p>
<p class="css-axufdj evys1bk0">El hombre al que acababa de derrotar, el campeón mundial noruego Magnus Carlsen, estaba sanando las heridas de su terrible pérdida en algún lugar de Internet.</p>
<p class="css-axufdj evys1bk0">Y en Chennai, donde vive Praggnanandhaa, eran alrededor de las tres de la mañana.</p>
<p class="css-axufdj evys1bk0">Le envía un mensaje de texto a su entrenador y despierta a su padre para contarles la victoria.  Bragnananda, también conocido como Bragg, se convirtió en la persona más joven en derrotar a Carlsen, de 31 años, desde que se convirtió en campeón mundial en 2013. Si bien su derrota de Carlsen, que estaba luchando por las secuelas de la infección por COVID-19, no afecta el título de la federación Internacional de Ajedrez, ha asombrado al mundo del ajedrez y deleitado a la gente de la India.</p>
<p class="css-axufdj evys1bk0">El primer ministro indio, Narendra Modi, felicitó el miércoles al «joven genio» por su victoria. <a target="_blank" class="css-1g7m0tk" href="https://twitter.com/narendramodi/status/1496409880294735875" title="" rel="noopener noreferrer">en Twitter</a>.  “Le deseo éxito al talentoso Praggnanandhaa en sus proyectos futuros”, escribió el Sr. Modi.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Sachin Tendulkar, indio retirado <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2013/11/21/world/asia/Sachin-Tendulkar-says-goodbye.html" title="" rel="noopener">estrella de cricket</a> Es considerado uno de los más grandes jugadores de la historia del deporte, pues felicitó a Pragnanandha <a target="_blank" class="css-1g7m0tk" href="https://twitter.com/sachin_rt/status/1495759508177571843" title="" rel="noopener noreferrer">en Twitter</a> Describió su victoria como «mágica».</p>
<p class="css-axufdj evys1bk0">«¡Hiciste que la India se sintiera orgullosa!»  dijo Tendulkar.</p>
<p class="css-axufdj evys1bk0">Praggnanandhaa escenificó su derrota de Carlsen en 39 movimientos.  Fue aún más asombroso porque estaba jugando con las piezas negras, moviéndose en segundo lugar, con las fallas involucradas, especialmente en el ajedrez de élite.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticiasvillaguay.com.ar/las-jugadoras-estadounidenses-y-la-demanda-del-futbol-americano-para-resolver-la-igualdad-salarial/" target="_blank" rel="dofollow" class="uccb2b698767061c0736b38ba7b25ac40"><!-- INLINE RELATED POSTS 1/3 //--><style> .uccb2b698767061c0736b38ba7b25ac40 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uccb2b698767061c0736b38ba7b25ac40:active, .uccb2b698767061c0736b38ba7b25ac40:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uccb2b698767061c0736b38ba7b25ac40 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uccb2b698767061c0736b38ba7b25ac40 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uccb2b698767061c0736b38ba7b25ac40 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uccb2b698767061c0736b38ba7b25ac40:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Las jugadoras estadounidenses y la demanda del fútbol americano para resolver la igualdad salarial</span></div></a></div><p class="css-axufdj evys1bk0">“Tenía el control del juego, sentí, de principio a fin, que es lo que Magnus le hace a la gente”, dijo Levi Rosman, un profesor internacional que resume torneos y analiza estrategias en su canal de YouTube. <a target="_blank" class="css-1g7m0tk" href="https://www.youtube.com/channel/UCQHX6ViZmPsWiYSFAyS0a3Q" title="" rel="noopener noreferrer">ajedrez gotham</a>que tiene más de 1,4 millones de suscriptores.</p>
<p class="css-axufdj evys1bk0">Carlsen, que también fue un jugador destacado <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2008/09/01/world/europe/01iht-profile.4.15806138.html" title="" rel="noopener">cuando era un adolescente</a>, desbloqueado por el gambito de dama, moviendo su peón de dama a d4.  Praggnanandhaa rechazó la maniobra.  (<a target="_blank" class="css-1g7m0tk" href="https://chess24.com/en/watch/live-tournaments/meltwater-champions-chess-tour-airthings-masters-2022-prelims/8/1/5" title="" rel="noopener noreferrer">Repetir en Chess24</a>.)</p>
<p class="css-axufdj evys1bk0">En las etapas primera y media del juego, dijo Carlsen, jugó un juego de minutos y logró obtener un peón, luego otro, lo que lo puso en ventaja, pero Praggnanandhaa lo compensó manteniendo las piezas que aún tenía en el tablero activo y lleno de gente.  Rey Carlsen.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">«Usó lo que quedaba en el tablero para lanzar un contraataque devastador», dijo Rosman.</p>
<p class="css-axufdj evys1bk0">El juego cambió definitivamente en el movimiento 32, cuando Carlsen movió a su jockey, lo que luego se consideró una falta.  La decisión incitó a David Howell, un profesor y comentarista británico de alto nivel en la plataforma de transmisión de ajedrez. <a target="_blank" class="css-1g7m0tk" href="https://www.youtube.com/watch?v=SvU54esNqO0" title="" rel="noopener noreferrer">ajedrez 24</a>para preguntar: «¿Esto es inteligente o es una locura?»</p>
<p class="css-axufdj evys1bk0">Pronto la respuesta fue clara.  Praggnanandhaa aceleró el paso y Carlsen parecía visiblemente frustrado.  Siete movimientos y unos 10 minutos después, se acabó.</p>
<p class="css-axufdj evys1bk0">Después de que Praggnanandhaa gana, Kaja Sennar, suspendido en Chess24, <a target="_blank" class="css-1g7m0tk" href="https://www.youtube.com/watch?v=1QcPCeq9L14" title="" rel="noopener noreferrer">Solicitado</a> ¿Cómo va a celebrar?</p>
<p class="css-axufdj evys1bk0">«Creo que solo se trata de ir a la cama, porque no creo que cene a las 2:30 de la mañana», dijo Pragnananda.</p>
<p class="css-axufdj evys1bk0">De hecho, fue una noche maravillosa para Praggnanandhaa.  También derrotó a Levon Aronian. <a target="_blank" class="css-1g7m0tk" href="https://www.chess.com/players/levon-aronian" title="" rel="noopener noreferrer">cuarto más alto</a> Un jugador clasificado en la fecha, al inicio de la jornada de competición.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticiasvillaguay.com.ar/phil-mickelson-se-disculpa-por-los-comentarios-de-la-super-golf-league-se-centrara-en-los-mejores-intereses-del-golf/" target="_blank" rel="dofollow" class="ub57f8a91b34b5fa77e443a30a0ca9e8b"><!-- INLINE RELATED POSTS 2/3 //--><style> .ub57f8a91b34b5fa77e443a30a0ca9e8b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ub57f8a91b34b5fa77e443a30a0ca9e8b:active, .ub57f8a91b34b5fa77e443a30a0ca9e8b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub57f8a91b34b5fa77e443a30a0ca9e8b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub57f8a91b34b5fa77e443a30a0ca9e8b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ub57f8a91b34b5fa77e443a30a0ca9e8b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ub57f8a91b34b5fa77e443a30a0ca9e8b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Phil Mickelson se disculpa por los comentarios de la Super Golf League, se centrará en los "mejores intereses del golf"</span></div></a></div><p class="css-axufdj evys1bk0">Praggnanandhaa dijo que se preparó para un calendario de torneos complicado quedándose despierto hasta tarde en los días previos.  «Todavía estoy cansado, pero está bien», le dijo a Chess24.</p>
<p class="css-axufdj evys1bk0">Sin embargo, su éxito inicial no se mantuvo durante la competencia.  Bragnananda no logró clasificarse para los cuartos de final del Earthlings Masters, que comenzó el miércoles, y redujo el grupo de 16 a ocho jugadores.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Carlsen todavía está en competencia, que dijo que ha sido más difícil debido a los síntomas persistentes de la reciente infección por Covid-19.</p>
<p class="css-axufdj evys1bk0">«Fue un poco mejor hoy», dijo Carlsen a Chess24. <a target="_blank" class="css-1g7m0tk" href="https://chess24.com/tour/carlsen-struck-by-covid-19-every-time-i-think-i-blunder/" title="" rel="noopener noreferrer">los lunes</a>«Pero durante los dos primeros días sentí que estaba bien, pero no tenía la energía, lo que me dificultaba concentrarme porque cada vez que intentaba pensar, me equivocaba».</p>
<p class="css-axufdj evys1bk0">Esta no era la primera vez que Carlsen interpretaba a Praggnanandhaa, quien se convirtió en el maestro internacional más joven de la historia cuando tenía diez años y se convirtió en gerente senior a los doce.</p>
<p class="css-axufdj evys1bk0">Carlsen derrotó a Prajnanandha en enero, un mes después de que la FI invitara a Prajnanandha a <a target="_blank" class="css-1g7m0tk" href="https://twitter.com/FIDE_chess/status/1468209518534352896" title="" rel="noopener noreferrer">Da el primer paso festivo</a> En el partido por el campeonato mundial entre Carlsen e Ian Nepomnyashchi, el jefe de Rusia.  Carlsen ganó su quinto campeonato mundial consecutivo en ese torneo.</p>
<p class="css-axufdj evys1bk0">Después de que Praggnanandhaa derrotó a Carlsen esta semana, dijo <a target="_blank" class="css-1g7m0tk" href="https://twitter.com/PrasadrsTOI/status/1496334001858125824/photo/1" title="" rel="noopener noreferrer">tiempos de la india</a> Ha recibido mensajes de felicitación de todo el mundo, lo que le ayuda a comprender el significado de lo que ha logrado.</p>
<p class="css-axufdj evys1bk0">“Cuando era un niño que practicaba deportes, admiraba a Magnus”, dijo Bragnananda.  «Siempre puedo volver a este juego y buscar confianza cuando la necesite en el futuro».</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticiasvillaguay.com.ar/zach-lavine-habla-sobre-el-contrato-maximo-en-la-agencia-libre/" target="_blank" rel="dofollow" class="u2dfa45c103d68b72703315800c9cf65b"><!-- INLINE RELATED POSTS 3/3 //--><style> .u2dfa45c103d68b72703315800c9cf65b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u2dfa45c103d68b72703315800c9cf65b:active, .u2dfa45c103d68b72703315800c9cf65b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2dfa45c103d68b72703315800c9cf65b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2dfa45c103d68b72703315800c9cf65b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u2dfa45c103d68b72703315800c9cf65b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u2dfa45c103d68b72703315800c9cf65b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Zach LaVine habla sobre el contrato máximo en la agencia libre</span></div></a></div></div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="b00195bc17faa5aef8c28c56778251e4" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://noticiasvillaguay.com.ar/author/reyansh/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Emet</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://noticiasvillaguay.com.ar/vistazo-al-campeonato-de-la-ncaa-gonzaga-sigue-siendo-el-favorito-pero-blue-bloods-esta-de-vuelta/" rel="prev"><span class="em-post-navigation">Previous</span> Vistazo al campeonato de la NCAA: Gonzaga sigue siendo el favorito, pero Blue Bloods está de vuelta</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rameshappu-pragnananda-vence-al-campeon-mundial-de-ajedrez-magnus-carlsen/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://noticiasvillaguay.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='4004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2d10894a2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="123"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Vistazo-al-campeonato-de-la-NCAA-Gonzaga-sigue-siendo-el-720x475.jpg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Vistazo-al-campeonato-de-la-NCAA-Gonzaga-sigue-siendo-el-720x475.jpg"><noscript><img src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Vistazo-al-campeonato-de-la-NCAA-Gonzaga-sigue-siendo-el-720x475.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">8 min read</span>                            </span>
                                </div>
                                <a href="https://noticiasvillaguay.com.ar/vistazo-al-campeonato-de-la-ncaa-gonzaga-sigue-siendo-el-favorito-pero-blue-bloods-esta-de-vuelta/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://noticiasvillaguay.com.ar/vistazo-al-campeonato-de-la-ncaa-gonzaga-sigue-siendo-el-favorito-pero-blue-bloods-esta-de-vuelta/">Vistazo al campeonato de la NCAA: Gonzaga sigue siendo el favorito, pero Blue Bloods está de vuelta</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    febrero 23, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/reyansh/">
                            Emet                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Phil-Mickelson-se-disculpa-por-los-comentarios-de-la-Super-720x475.jpg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Phil-Mickelson-se-disculpa-por-los-comentarios-de-la-Super-720x475.jpg"><noscript><img src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Phil-Mickelson-se-disculpa-por-los-comentarios-de-la-Super-720x475.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                </div>
                                <a href="https://noticiasvillaguay.com.ar/phil-mickelson-se-disculpa-por-los-comentarios-de-la-super-golf-league-se-centrara-en-los-mejores-intereses-del-golf/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://noticiasvillaguay.com.ar/phil-mickelson-se-disculpa-por-los-comentarios-de-la-super-golf-league-se-centrara-en-los-mejores-intereses-del-golf/">Phil Mickelson se disculpa por los comentarios de la Super Golf League, se centrará en los «mejores intereses del golf»</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    febrero 23, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/reyansh/">
                            Emet                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/MLBPA-realiza-ajustes-menores-a-la-elegibilidad-de-Super-Two-720x475.jpg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/MLBPA-realiza-ajustes-menores-a-la-elegibilidad-de-Super-Two-720x475.jpg"><noscript><img src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/MLBPA-realiza-ajustes-menores-a-la-elegibilidad-de-Super-Two-720x475.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                </div>
                                <a href="https://noticiasvillaguay.com.ar/mlbpa-realiza-ajustes-menores-a-la-elegibilidad-de-super-two-salarios-minimos-de-la-liga-en-la-ultima-propuesta-de-cba/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://noticiasvillaguay.com.ar/mlbpa-realiza-ajustes-menores-a-la-elegibilidad-de-super-two-salarios-minimos-de-la-liga-en-la-ultima-propuesta-de-cba/">MLBPA realiza ajustes menores a la elegibilidad de Super Two, salarios mínimos de la liga en la última propuesta de CBA</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    febrero 23, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/reyansh/">
                            Emet                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="https://noticiasvillaguay.com.ar.ar">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://noticiasvillaguay.com.ar/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://noticiasvillaguay.com.ar/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://noticiasvillaguay.com.ar/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://noticiasvillaguay.com.ar/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://noticiasvillaguay.com.ar/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://noticiasvillaguay.com.ar/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://noticiasvillaguay.com.ar/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3312"><a href="https://noticiasvillaguay.com.ar/casino/">Casino</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a href="https://noticiasvillaguay.com.ar.ar/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-720x475.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-720x475.jpg"><noscript><img src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Rameshappu-Pragnananda-vence-al-Campeon-Mundial-de-Ajedrez-Magnus-Carlsen-720x475.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/rameshappu-pragnananda-vence-al-campeon-mundial-de-ajedrez-magnus-carlsen/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/rameshappu-pragnananda-vence-al-campeon-mundial-de-ajedrez-magnus-carlsen/">Rameshappu Pragnananda vence al Campeón Mundial de Ajedrez Magnus Carlsen</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    febrero 24, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/reyansh/">
                            Emet                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/1645661147_Las-filtraciones-de-Pixel-7-muestran-que-Google-finalmente-tiene-720x380.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/1645661147_Las-filtraciones-de-Pixel-7-muestran-que-Google-finalmente-tiene-720x380.jpg"><noscript><img src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/1645661147_Las-filtraciones-de-Pixel-7-muestran-que-Google-finalmente-tiene-720x380.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/las-filtraciones-de-pixel-7-muestran-que-google-finalmente-tiene-un-negocio-de-telefonia-estable/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/las-filtraciones-de-pixel-7-muestran-que-google-finalmente-tiene-un-negocio-de-telefonia-estable/">Las filtraciones de Pixel 7 muestran que Google finalmente tiene un negocio de telefonía estable</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    febrero 24, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/frosty-dirac/">
                            Ayhan                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://eu-images.contentstack.com/v3/assets/bltcc7a7ffd2fbf71f5/blt73b1ffe6a8ca5de2/6216827e2155fb63166deb01/goal---image-overlay--fc1879f0-502d-4316-afdd-1f546ecd8d73.png?auto=webp&#038;format=jpg&#038;height=300&#038;quality=60">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://eu-images.contentstack.com/v3/assets/bltcc7a7ffd2fbf71f5/blt73b1ffe6a8ca5de2/6216827e2155fb63166deb01/goal---image-overlay--fc1879f0-502d-4316-afdd-1f546ecd8d73.png?auto=webp&#038;format=jpg&#038;height=300&#038;quality=60"><noscript><img fifu-featured="1" src="https://eu-images.contentstack.com/v3/assets/bltcc7a7ffd2fbf71f5/blt73b1ffe6a8ca5de2/6216827e2155fb63166deb01/goal---image-overlay--fc1879f0-502d-4316-afdd-1f546ecd8d73.png?auto=webp&#038;format=jpg&#038;height=300&#038;quality=60"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/ver-extranas-escenas-de-un-amigo-arrojando-cenizas-en-un-estadio-lleno-de-fanaticos-de-las-carreras-en-argentina/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/ver-extranas-escenas-de-un-amigo-arrojando-cenizas-en-un-estadio-lleno-de-fanaticos-de-las-carreras-en-argentina/">Ver: Extrañas escenas de un amigo arrojando cenizas en un estadio lleno de fanáticos de las carreras en Argentina</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    febrero 24, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Los-comentarios-de-Putin-tienen-al-secretario-general-de-la-720x475.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Los-comentarios-de-Putin-tienen-al-secretario-general-de-la-720x475.jpg"><noscript><img src="https://noticiasvillaguay.com.ar/wp-content/uploads/2022/02/Los-comentarios-de-Putin-tienen-al-secretario-general-de-la-720x475.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/los-comentarios-de-putin-tienen-al-secretario-general-de-la-onu-preocupado-por-la-distorsion-del-concepto-de-mantenimiento-de-la-paz-a-medida-que-los-paises-se-reunen-sobre-la-crisis-de-ucrania/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/los-comentarios-de-putin-tienen-al-secretario-general-de-la-onu-preocupado-por-la-distorsion-del-concepto-de-mantenimiento-de-la-paz-a-medida-que-los-paises-se-reunen-sobre-la-crisis-de-ucrania/">Los comentarios de Putin tienen al secretario general de la ONU preocupado por la «distorsión» del concepto de mantenimiento de la paz a medida que los países se reúnen sobre la crisis de Ucrania.</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    febrero 23, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aarav/">
                            Aygen                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".b00195bc17faa5aef8c28c56778251e4").click(function() {
jQuery.post(
"https://noticiasvillaguay.com.ar/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "0732c99eec",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"85161ad3eb","ajaxurl":"https:\/\/noticiasvillaguay.com.ar\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/noticiasvillaguay.com.ar\/wp-json\/","fifu_nonce":"11391cc1d6"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticiasvillaguay.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://noticiasvillaguay.com.ar/wp-content/cache/min/1/a5da7fb77937ae2cc435058d7d546ff1.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645661286 -->