    <!doctype html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='El intercambio de criptomonedas argentino recauda $ 16 millones para expandir limonada en América Latina';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El intercambio de criptomonedas argentino recauda $ 16 millones para expandir limonada en América Latina</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://noticiasvillaguay.com.ar/wp-content/cache/min/1/f05fa47cadf61d8c9a390f7c85dd6115.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Lemon Cash, el intercambio de criptomonedas con sede en Argentina, ha recaudado $ 16,3 millones en una ronda financiera de la Serie A liderada por el" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El intercambio de criptomonedas argentino recauda $ 16 millones para expandir limonada en América Latina" />
	<meta property="og:description" content="Lemon Cash, el intercambio de criptomonedas con sede en Argentina, ha recaudado $ 16,3 millones en una ronda financiera de la Serie A liderada por el" />
	<meta property="og:url" content="https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/" />
	<meta property="og:site_name" content="Noticias de Villaguay" />
	<meta property="article:published_time" content="2021-08-06T07:49:03+00:00" />
	<meta property="og:image" content="https://s.yimg.com/ny/api/res/1.2/PRyQEgttZD0M1P2wUj.b1Q--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xNTAw/https://s.yimg.com/uu/api/res/1.2/B5kQqg8RgwHELmZ1N9t4Lg--~B/aD0xOTIwO3c9MjU2MDthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/coindesk_75/b83ff217193bba7e67a24d4435ceae61" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://s.yimg.com/ny/api/res/1.2/PRyQEgttZD0M1P2wUj.b1Q--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xNTAw/https://s.yimg.com/uu/api/res/1.2/B5kQqg8RgwHELmZ1N9t4Lg--~B/aD0xOTIwO3c9MjU2MDthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/coindesk_75/b83ff217193bba7e67a24d4435ceae61" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Arzu">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiasvillaguay.com.ar/#organization","name":"Noticias de Villaguay","url":"https://noticiasvillaguay.com.ar/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://noticiasvillaguay.com.ar/#logo","inLanguage":"es","url":"https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png","width":409,"height":204,"caption":"Noticias de Villaguay"},"image":{"@id":"https://noticiasvillaguay.com.ar/#logo"}},{"@type":"WebSite","@id":"https://noticiasvillaguay.com.ar/#website","url":"https://noticiasvillaguay.com.ar/","name":"Noticias de Villaguay","description":"Las \u00faltimas noticias de Espa\u00f1a, incluidos los titulares de las noticias sobre accidentes, delitos y actividades policiales, pol\u00edtica y deportes espa\u00f1oles.","publisher":{"@id":"https://noticiasvillaguay.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://noticiasvillaguay.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/#primaryimage","inLanguage":"es","url":"https://s.yimg.com/ny/api/res/1.2/PRyQEgttZD0M1P2wUj.b1Q--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xNTAw/https://s.yimg.com/uu/api/res/1.2/B5kQqg8RgwHELmZ1N9t4Lg--~B/aD0xOTIwO3c9MjU2MDthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/coindesk_75/b83ff217193bba"},{"@type":"WebPage","@id":"https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/#webpage","url":"https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/","name":"El intercambio de criptomonedas argentino recauda $ 16 millones para expandir limonada en Am\u00e9rica Latina","isPartOf":{"@id":"https://noticiasvillaguay.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/#primaryimage"},"datePublished":"2021-08-06T07:49:03+00:00","dateModified":"2021-08-06T07:49:03+00:00","description":"Lemon Cash, el intercambio de criptomonedas con sede en Argentina, ha recaudado $ 16,3 millones en una ronda financiera de la Serie A liderada por el","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/"]}]},{"@type":"Article","@id":"https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/#article","isPartOf":{"@id":"https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/#webpage"},"author":{"@id":"https://noticiasvillaguay.com.ar/#/schema/person/e622a3a21029d8fc3dffa821e0fc7aa9"},"headline":"El intercambio de criptomonedas argentino recauda $ 16 millones para expandir limonada en Am\u00e9rica Latina","datePublished":"2021-08-06T07:49:03+00:00","dateModified":"2021-08-06T07:49:03+00:00","mainEntityOfPage":{"@id":"https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/#webpage"},"commentCount":0,"publisher":{"@id":"https://noticiasvillaguay.com.ar/#organization"},"image":{"@id":"https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/#primaryimage"},"articleSection":"Top News","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/#respond"]}]},{"@type":"Person","@id":"https://noticiasvillaguay.com.ar/#/schema/person/e622a3a21029d8fc3dffa821e0fc7aa9","name":"Arzu","image":{"@type":"ImageObject","@id":"https://noticiasvillaguay.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Villaguay &raquo; Feed" href="https://noticiasvillaguay.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Villaguay &raquo; Feed de los comentarios" href="https://noticiasvillaguay.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Villaguay &raquo; Comentario El intercambio de criptomonedas argentino recauda $ 16 millones para expandir limonada en América Latina del feed" href="https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://noticiasvillaguay.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<link rel="https://api.w.org/" href="https://noticiasvillaguay.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasvillaguay.com.ar/wp-json/wp/v2/posts/2787" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasvillaguay.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasvillaguay.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://noticiasvillaguay.com.ar/?p=2787' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://noticiasvillaguay.com.ar/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <link rel="icon" href="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon-150x149.png" sizes="32x32" />
<link rel="icon" href="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon.png" />
<meta name="msapplication-TileImage" content="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-2787 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        agosto 6, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://noticiasvillaguay.com.ar/" class="custom-logo-link" rel="home"><img width="409" height="204" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20409%20204'%3E%3C/svg%3E" class="custom-logo" alt="Noticias de Villaguay" data-lazy-srcset="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png 409w, https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo-300x150.png 300w" data-lazy-sizes="(max-width: 409px) 100vw, 409px" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png" /><noscript><img width="409" height="204" src="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png" class="custom-logo" alt="Noticias de Villaguay" srcset="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png 409w, https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo-300x150.png 300w" sizes="(max-width: 409px) 100vw, 409px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://noticiasvillaguay.com.ar/"
                                   rel="home">Noticias de Villaguay</a>
                            </p>
                        
                                                    <p class="site-description">Las últimas noticias de España, incluidos los titulares de las noticias sobre accidentes, delitos y actividades policiales, política y deportes españoles.</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://s.yimg.com/ny/api/res/1.2/PRyQEgttZD0M1P2wUj.b1Q--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xNTAw/https://s.yimg.com/uu/api/res/1.2/B5kQqg8RgwHELmZ1N9t4Lg--~B/aD0xOTIwO3c9MjU2MDthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/coindesk_75/b83ff217193bba"><noscript><img fifu-featured="1" src="https://s.yimg.com/ny/api/res/1.2/PRyQEgttZD0M1P2wUj.b1Q--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xNTAw/https://s.yimg.com/uu/api/res/1.2/B5kQqg8RgwHELmZ1N9t4Lg--~B/aD0xOTIwO3c9MjU2MDthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/coindesk_75/b83ff217193bba"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        El intercambio de criptomonedas argentino recauda $ 16 millones para expandir limonada en América Latina                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/ducher-mejora-el-servicio-de-transporte-alrededor-de-la-puerta-en-argentina/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://wineindustryadvisor.com/wp-content/uploads/2021/08/Foto-Dachser-Argentina.jpg"><noscript><img fifu-featured="1" src="https://wineindustryadvisor.com/wp-content/uploads/2021/08/Foto-Dachser-Argentina.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Ducher mejora el servicio de transporte alrededor de la puerta en Argentina                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/argentina-3-0-ecuador-lionel-messi-marca-un-punto-y-dos-argentina-en-semifinales-de-la-copa-america-noticias-de-futbol/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://e0.365dm.com/21/07/1600x900/skysports-lionel-messi-argentina_5436569.jpg?20210704095421"><noscript><img fifu-featured="1" src="https://e0.365dm.com/21/07/1600x900/skysports-lionel-messi-argentina_5436569.jpg?20210704095421"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Argentina 3-0 Ecuador: Lionel Messi marca un punto y dos Argentina en semifinales de la Copa América |  Noticias de futbol                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/noticias-de-argentina-region-golpea-a-empresa-britanica-por-operar-en-la-region-mundo-noticias/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://cdn.images.express.co.uk/img/dynamic/78/750x445/1472402.jpg"><noscript><img fifu-featured="1" src="https://cdn.images.express.co.uk/img/dynamic/78/750x445/1472402.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Noticias de Argentina: Región golpea a empresa británica por operar en la región Mundo |  Noticias                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/mira-la-copa-america-en-vivo-argentina-v-uruguay-plus-score-actualizaciones-en-vivo/">
                                        
                                        
                                        <span class="circle-marq">
                                                                            </span>

                                        Mira la Copa América en vivo: Argentina v Uruguay Plus Score Actualizaciones en vivo                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://noticiasvillaguay.com.ar">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://noticiasvillaguay.com.ar">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://noticiasvillaguay.com.ar/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://noticiasvillaguay.com.ar/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://noticiasvillaguay.com.ar/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://noticiasvillaguay.com.ar/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://noticiasvillaguay.com.ar/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://noticiasvillaguay.com.ar/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://noticiasvillaguay.com.ar/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://noticiasvillaguay.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://s.yimg.com/ny/api/res/1.2/PRyQEgttZD0M1P2wUj.b1Q--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xNTAw/https://s.yimg.com/uu/api/res/1.2/B5kQqg8RgwHELmZ1N9t4Lg--~B/aD0xOTIwO3c9MjU2MDthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/coindesk_75/b83ff217193bba" /><noscript><img fifu-featured="1" width="1024" src="https://s.yimg.com/ny/api/res/1.2/PRyQEgttZD0M1P2wUj.b1Q--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xNTAw/https://s.yimg.com/uu/api/res/1.2/B5kQqg8RgwHELmZ1N9t4Lg--~B/aD0xOTIwO3c9MjU2MDthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/coindesk_75/b83ff217193bba" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">El intercambio de criptomonedas argentino recauda $ 16 millones para expandir limonada en América Latina</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                agosto 6, 2021            </span>
                        <span class="min-read">2 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-2787" class="post-2787 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<p>Lemon Cash, el intercambio de criptomonedas con sede en Argentina, ha recaudado $ 16,3 millones en una ronda financiera de la Serie A liderada por el fondo británico Kingsway Capital, anunció Lemon Cash el martes.</p>
<p>El director ejecutivo, Marcelo Cavasoli, dijo a CoinDesk que la transferencia de dinero utilizará parte del dinero para expandir sus operaciones en América Latina este año y 2022, incluidos Chile, Colombia, Ecuador, Perú y Uruguay. </p>
<p>Kawasoli se negó a comentar si Lemon Cash planea comprar alguna empresa de inmediato.</p>
<p><strong>Relacionada: </strong><a target="_blank" href="https://www.coindesk.com/misiones-argentina-province-issue-stablecoin" rel="nofollow noopener" data-ylk="slk:Argentina&amp;#8217;s Misiones Province Plans to Issue Its Own Stablecoin" class="link rapid-noclick-resp">La provincia de Argentina planea emitir su propia moneda básica</a></p>
<p>Kingsway Capital, Draper Associates, Veeram Capital, Kadensa Capital Management, Draper Cygnus, Coinbase Ventures y Grupo Superwheel participaron en la ronda, dijo Kawasoli.</p>
<p>La empresa recaudó 1,1 millones de dólares en dos rondas de financiación inicial el año pasado.  Estaba dirigido por la Universidad Trapper y Trapper Cygnus.  También participaron Silent Unicorn y Amagis Capital. </p>
<p>Según Kawasoli, la última ronda de la compañía proporcionará fondos suficientes para continuar las operaciones hasta 2022.</p>
<p>Lemon Cash planea lanzar una tarjeta criptográfica junto con Visa en octubre, mientras trabaja en productos que ofrecen préstamos, préstamos y operaciones de financiamiento descentralizado (DeFi), dijo Cavazzoli. </p>
<p><strong>Relacionada: </strong><a target="_blank" href="https://www.coindesk.com/virtually-human-studio-raises-20m-in-series-a-round-led-by-tcg" rel="nofollow noopener" data-ylk="slk:Zed Run Developer VHS Raises $20M in Funding Round Led by TCG" class="link rapid-noclick-resp">El desarrollador de Jet Run, VHS, recauda $ 20 millones en una ronda financiera liderada por DCG</a></p>
<p>La empresa, que tiene 35 empleados, está utilizando algunos fondos nuevos para duplicar su personal este año, principalmente en Argentina, dijo el gerente general. </p>
<p>Aunque dice que 60.000 personas están en lista de espera para recibir la tarjeta criptográfica, que se lanzará en octubre, Kawasoli no proporcionó datos sobre ingresos o clientes activos. </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticiasvillaguay.com.ar/river-plate-vs-union-pronostico-vista-previa-noticias-del-equipo-y-mas/" target="_blank" class="uf3968fff0ec37279ab3cc798c6a44723"><!-- INLINE RELATED POSTS 1/3 //--><style> .uf3968fff0ec37279ab3cc798c6a44723 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uf3968fff0ec37279ab3cc798c6a44723:active, .uf3968fff0ec37279ab3cc798c6a44723:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf3968fff0ec37279ab3cc798c6a44723 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf3968fff0ec37279ab3cc798c6a44723 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uf3968fff0ec37279ab3cc798c6a44723 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uf3968fff0ec37279ab3cc798c6a44723:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">River Plate Vs Union pronóstico, vista previa, noticias del equipo y más</span></div></a></div><h2>Historias relacionadas</h2>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="b00195bc17faa5aef8c28c56778251e4" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://noticiasvillaguay.com.ar/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://noticiasvillaguay.com.ar/ducher-mejora-el-servicio-de-transporte-alrededor-de-la-puerta-en-argentina/" rel="prev"><span class="em-post-navigation">Previous</span> Ducher mejora el servicio de transporte alrededor de la puerta en Argentina</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://noticiasvillaguay.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='2787' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e7566efa2" /></p><input type="hidden" id="ak_js" name="ak_js" value="212"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://wineindustryadvisor.com/wp-content/uploads/2021/08/Foto-Dachser-Argentina.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://wineindustryadvisor.com/wp-content/uploads/2021/08/Foto-Dachser-Argentina.jpg"><noscript><img fifu-featured="1" src="https://wineindustryadvisor.com/wp-content/uploads/2021/08/Foto-Dachser-Argentina.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://noticiasvillaguay.com.ar/ducher-mejora-el-servicio-de-transporte-alrededor-de-la-puerta-en-argentina/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://noticiasvillaguay.com.ar/ducher-mejora-el-servicio-de-transporte-alrededor-de-la-puerta-en-argentina/">Ducher mejora el servicio de transporte alrededor de la puerta en Argentina</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 6, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://e0.365dm.com/21/07/1600x900/skysports-lionel-messi-argentina_5436569.jpg?20210704095421">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://e0.365dm.com/21/07/1600x900/skysports-lionel-messi-argentina_5436569.jpg?20210704095421"><noscript><img fifu-featured="1" src="https://e0.365dm.com/21/07/1600x900/skysports-lionel-messi-argentina_5436569.jpg?20210704095421"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://noticiasvillaguay.com.ar/argentina-3-0-ecuador-lionel-messi-marca-un-punto-y-dos-argentina-en-semifinales-de-la-copa-america-noticias-de-futbol/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://noticiasvillaguay.com.ar/argentina-3-0-ecuador-lionel-messi-marca-un-punto-y-dos-argentina-en-semifinales-de-la-copa-america-noticias-de-futbol/">Argentina 3-0 Ecuador: Lionel Messi marca un punto y dos Argentina en semifinales de la Copa América |  Noticias de futbol</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 5, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.images.express.co.uk/img/dynamic/78/750x445/1472402.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.images.express.co.uk/img/dynamic/78/750x445/1472402.jpg"><noscript><img fifu-featured="1" src="https://cdn.images.express.co.uk/img/dynamic/78/750x445/1472402.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                </div>
                                <a href="https://noticiasvillaguay.com.ar/noticias-de-argentina-region-golpea-a-empresa-britanica-por-operar-en-la-region-mundo-noticias/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://noticiasvillaguay.com.ar/noticias-de-argentina-region-golpea-a-empresa-britanica-por-operar-en-la-region-mundo-noticias/">Noticias de Argentina: Región golpea a empresa británica por operar en la región Mundo |  Noticias</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 5, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://noticiasvillaguay.com.ar">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://noticiasvillaguay.com.ar/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://noticiasvillaguay.com.ar/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://noticiasvillaguay.com.ar/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://noticiasvillaguay.com.ar/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://noticiasvillaguay.com.ar/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://noticiasvillaguay.com.ar/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://noticiasvillaguay.com.ar/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://noticiasvillaguay.com.ar/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://s.yimg.com/ny/api/res/1.2/PRyQEgttZD0M1P2wUj.b1Q--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xNTAw/https://s.yimg.com/uu/api/res/1.2/B5kQqg8RgwHELmZ1N9t4Lg--~B/aD0xOTIwO3c9MjU2MDthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/coindesk_75/b83ff217193bba">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s.yimg.com/ny/api/res/1.2/PRyQEgttZD0M1P2wUj.b1Q--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xNTAw/https://s.yimg.com/uu/api/res/1.2/B5kQqg8RgwHELmZ1N9t4Lg--~B/aD0xOTIwO3c9MjU2MDthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/coindesk_75/b83ff217193bba"><noscript><img fifu-featured="1" src="https://s.yimg.com/ny/api/res/1.2/PRyQEgttZD0M1P2wUj.b1Q--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xNTAw/https://s.yimg.com/uu/api/res/1.2/B5kQqg8RgwHELmZ1N9t4Lg--~B/aD0xOTIwO3c9MjU2MDthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/coindesk_75/b83ff217193bba"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/el-intercambio-de-criptomonedas-argentino-recauda-16-millones-para-expandir-limonada-en-america-latina-2/">El intercambio de criptomonedas argentino recauda $ 16 millones para expandir limonada en América Latina</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 6, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://wineindustryadvisor.com/wp-content/uploads/2021/08/Foto-Dachser-Argentina.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://wineindustryadvisor.com/wp-content/uploads/2021/08/Foto-Dachser-Argentina.jpg"><noscript><img fifu-featured="1" src="https://wineindustryadvisor.com/wp-content/uploads/2021/08/Foto-Dachser-Argentina.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/ducher-mejora-el-servicio-de-transporte-alrededor-de-la-puerta-en-argentina/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/ducher-mejora-el-servicio-de-transporte-alrededor-de-la-puerta-en-argentina/">Ducher mejora el servicio de transporte alrededor de la puerta en Argentina</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 6, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://e0.365dm.com/21/07/1600x900/skysports-lionel-messi-argentina_5436569.jpg?20210704095421">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://e0.365dm.com/21/07/1600x900/skysports-lionel-messi-argentina_5436569.jpg?20210704095421"><noscript><img fifu-featured="1" src="https://e0.365dm.com/21/07/1600x900/skysports-lionel-messi-argentina_5436569.jpg?20210704095421"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/argentina-3-0-ecuador-lionel-messi-marca-un-punto-y-dos-argentina-en-semifinales-de-la-copa-america-noticias-de-futbol/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/argentina-3-0-ecuador-lionel-messi-marca-un-punto-y-dos-argentina-en-semifinales-de-la-copa-america-noticias-de-futbol/">Argentina 3-0 Ecuador: Lionel Messi marca un punto y dos Argentina en semifinales de la Copa América |  Noticias de futbol</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 5, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.images.express.co.uk/img/dynamic/78/750x445/1472402.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.images.express.co.uk/img/dynamic/78/750x445/1472402.jpg"><noscript><img fifu-featured="1" src="https://cdn.images.express.co.uk/img/dynamic/78/750x445/1472402.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/noticias-de-argentina-region-golpea-a-empresa-britanica-por-operar-en-la-region-mundo-noticias/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/noticias-de-argentina-region-golpea-a-empresa-britanica-por-operar-en-la-region-mundo-noticias/">Noticias de Argentina: Región golpea a empresa británica por operar en la región Mundo |  Noticias</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    agosto 5, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"36fd6ad770","ajaxurl":"https:\/\/noticiasvillaguay.com.ar\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/noticiasvillaguay.com.ar\/wp-json\/","fifu_nonce":"43e034ad54"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticiasvillaguay.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://noticiasvillaguay.com.ar/wp-content/cache/min/1/d053d2890740953705bf224aa24abd69.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://noticiasvillaguay.com.ar/wp-content/cache/min/1/f05fa47cadf61d8c9a390f7c85dd6115.css" media="all" data-minify="1" /><link rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1628236146 -->