    <!doctype html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Fortescue Argentina invierte $ 8.4B en proyecto de hidrógeno verde |  Rixon';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fortescue Argentina invierte $ 8.4B en proyecto de hidrógeno verde | Rixon</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="El presidente argentino Alberto Fernández dijo durante la COP26 que Fortescue Metals Group invertiría $ 8.400 millones en la producción de hidrógeno verde" />
	<link rel="canonical" href="https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fortescue Argentina invierte $ 8.4B en proyecto de hidrógeno verde | Rixon" />
	<meta property="og:description" content="El presidente argentino Alberto Fernández dijo durante la COP26 que Fortescue Metals Group invertiría $ 8.400 millones en la producción de hidrógeno verde" />
	<meta property="og:url" content="https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/" />
	<meta property="og:site_name" content="Noticias de Villaguay" />
	<meta property="article:published_time" content="2021-11-07T17:02:05+00:00" />
	<meta property="og:image" content="https://images.rigzone.com/images/news/articles/166907_582x327.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://images.rigzone.com/images/news/articles/166907_582x327.png" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Arzu" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiasvillaguay.com.ar/#organization","name":"Noticias de Villaguay","url":"https://noticiasvillaguay.com.ar/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://noticiasvillaguay.com.ar/#logo","inLanguage":"es","url":"https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png","contentUrl":"https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png","width":409,"height":204,"caption":"Noticias de Villaguay"},"image":{"@id":"https://noticiasvillaguay.com.ar/#logo"}},{"@type":"WebSite","@id":"https://noticiasvillaguay.com.ar/#website","url":"https://noticiasvillaguay.com.ar/","name":"Noticias de Villaguay","description":"Las \u00faltimas noticias de Espa\u00f1a, incluidos los titulares de las noticias sobre accidentes, delitos y actividades policiales, pol\u00edtica y deportes espa\u00f1oles.","publisher":{"@id":"https://noticiasvillaguay.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://noticiasvillaguay.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/#primaryimage","inLanguage":"es","url":"https://images.rigzone.com/images/news/articles/166907_582x327.png","contentUrl":"https://images.rigzone.com/images/news/articles/166907_582x327.png"},{"@type":"WebPage","@id":"https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/#webpage","url":"https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/","name":"Fortescue Argentina invierte $ 8.4B en proyecto de hidr\u00f3geno verde | Rixon","isPartOf":{"@id":"https://noticiasvillaguay.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/#primaryimage"},"datePublished":"2021-11-07T17:02:05+00:00","dateModified":"2021-11-07T17:02:05+00:00","description":"El presidente argentino Alberto Fern\u00e1ndez dijo durante la COP26 que Fortescue Metals Group invertir\u00eda $ 8.400 millones en la producci\u00f3n de hidr\u00f3geno verde","breadcrumb":{"@id":"https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/"]}]},{"@type":"BreadcrumbList","@id":"https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Fortescue Argentina invierte $ 8.4B en proyecto de hidr\u00f3geno verde | Rixon"}]},{"@type":"Article","@id":"https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/#article","isPartOf":{"@id":"https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/#webpage"},"author":{"@id":"https://noticiasvillaguay.com.ar/#/schema/person/e622a3a21029d8fc3dffa821e0fc7aa9"},"headline":"Fortescue Argentina invierte $ 8.4B en proyecto de hidr\u00f3geno verde | Rixon","datePublished":"2021-11-07T17:02:05+00:00","dateModified":"2021-11-07T17:02:05+00:00","mainEntityOfPage":{"@id":"https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/#webpage"},"wordCount":462,"commentCount":0,"publisher":{"@id":"https://noticiasvillaguay.com.ar/#organization"},"image":{"@id":"https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/#primaryimage"},"thumbnailUrl":"https://images.rigzone.com/images/news/articles/166907_582x327.png","articleSection":["Top News"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/#respond"]}]},{"@type":"Person","@id":"https://noticiasvillaguay.com.ar/#/schema/person/e622a3a21029d8fc3dffa821e0fc7aa9","name":"Arzu","image":{"@type":"ImageObject","@id":"https://noticiasvillaguay.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Villaguay &raquo; Feed" href="https://noticiasvillaguay.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Villaguay &raquo; Feed de los comentarios" href="https://noticiasvillaguay.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Villaguay &raquo; Comentario Fortescue Argentina invierte $ 8.4B en proyecto de hidrógeno verde |  Rixon del feed" href="https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasvillaguay.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://noticiasvillaguay.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://noticiasvillaguay.com.ar/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://noticiasvillaguay.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://noticiasvillaguay.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasvillaguay.com.ar/wp-json/wp/v2/posts/3129" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasvillaguay.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasvillaguay.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://noticiasvillaguay.com.ar/?p=3129' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://noticiasvillaguay.com.ar/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon-150x149.png" sizes="32x32" />
<link rel="icon" href="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon.png" />
<meta name="msapplication-TileImage" content="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3129 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        noviembre 7, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://noticiasvillaguay.com.ar/" class="custom-logo-link" rel="home"><img width="409" height="204" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20409%20204'%3E%3C/svg%3E" class="custom-logo" alt="Noticias de Villaguay" data-lazy-srcset="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png 409w, https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo-300x150.png 300w" data-lazy-sizes="(max-width: 409px) 100vw, 409px" data-lazy-src="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png" /><noscript><img width="409" height="204" src="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png" class="custom-logo" alt="Noticias de Villaguay" srcset="https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo.png 409w, https://noticiasvillaguay.com.ar/wp-content/uploads/2021/07/Noticias-de-Villaguay-Logo-300x150.png 300w" sizes="(max-width: 409px) 100vw, 409px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://noticiasvillaguay.com.ar/"
                                   rel="home">Noticias de Villaguay</a>
                            </p>
                        
                                                    <p class="site-description">Las últimas noticias de España, incluidos los titulares de las noticias sobre accidentes, delitos y actividades policiales, política y deportes españoles.</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://images.rigzone.com/images/news/articles/166907_582x327.png"><noscript><img fifu-featured="1" src="https://images.rigzone.com/images/news/articles/166907_582x327.png"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Fortescue Argentina invierte $ 8.4B en proyecto de hidrógeno verde |  Rixon                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/el-cumpleanero-jalibert-lleva-a-francia-a-la-victoria-en-argentina-2/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://cdn.24.co.za/files/Cms/General/d/10788/984c894ec48345a5976a3f6690f1f9f0.jpg"><noscript><img fifu-featured="1" src="https://cdn.24.co.za/files/Cms/General/d/10788/984c894ec48345a5976a3f6690f1f9f0.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        El cumpleañero Jalibert lleva a Francia a la victoria en Argentina                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/el-cumpleanero-jalibert-lleva-a-francia-a-la-victoria-en-argentina/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://s.france24.com/media/display/5165e1dc-3f4e-11ec-9e0a-005056a90284/w:1280/p:16x9/6b414bbe06db3c48ef7dd2e09c683e490d535def.jpg"><noscript><img fifu-featured="1" src="https://s.france24.com/media/display/5165e1dc-3f4e-11ec-9e0a-005056a90284/w:1280/p:16x9/6b414bbe06db3c48ef7dd2e09c683e490d535def.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        El cumpleañero Jalibert lleva a Francia a la victoria en Argentina                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/messi-aclara-para-el-psg-prioridad-de-argentina/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAQ62ra.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg"><noscript><img fifu-featured="1" src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAQ62ra.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Messi aclara para el PSG: prioridad de Argentina                                    </a>
                                                                    <a href="https://noticiasvillaguay.com.ar/ganancia-del-peso-argentino-por-primera-vez-en-2021-en-restricciones-cambiarias/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.bnnbloomberg.ca/polopoly_fs/1.1677838!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/a-shopper-rides-an-escalator-at-the-galeria-pacifico-mall-in-buenos-aires-argentina-on-friday-oct-16-2020-argentina-passed-colombia-as-the-most-infected-country-in-latin-america-after-only-brazil-and-is-currently-number-five-globally-in-overall-cases-with-931-967-reported-photographer-anita-pouchard-serra-bloomberg.png"><noscript><img fifu-featured="1" src="https://www.bnnbloomberg.ca/polopoly_fs/1.1677838!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/a-shopper-rides-an-escalator-at-the-galeria-pacifico-mall-in-buenos-aires-argentina-on-friday-oct-16-2020-argentina-passed-colombia-as-the-most-infected-country-in-latin-america-after-only-brazil-and-is-currently-number-five-globally-in-overall-cases-with-931-967-reported-photographer-anita-pouchard-serra-bloomberg.png"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Ganancia del peso argentino por primera vez en 2021 en restricciones cambiarias                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://noticiasvillaguay.com.ar">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="https://noticiasvillaguay.com.ar.ar">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://noticiasvillaguay.com.ar/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://noticiasvillaguay.com.ar/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://noticiasvillaguay.com.ar/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://noticiasvillaguay.com.ar/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://noticiasvillaguay.com.ar/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://noticiasvillaguay.com.ar/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://noticiasvillaguay.com.ar/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://noticiasvillaguay.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://images.rigzone.com/images/news/articles/166907_582x327.png" /><noscript><img fifu-featured="1" width="1024" src="https://images.rigzone.com/images/news/articles/166907_582x327.png" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Fortescue Argentina invierte $ 8.4B en proyecto de hidrógeno verde |  Rixon</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                noviembre 7, 2021            </span>
                        <span class="min-read">2 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3129" class="post-3129 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<p>El presidente argentino Alberto Fernández dijo durante la COP26 que Fortescue Metals Group invertiría $ 8.400 millones en la producción de hidrógeno verde en Argentina.</p>
<p>Según el presidente, se espera que Río Negro produzca 2,2 millones de toneladas de hidrógeno verde al año.</p>
<p>La delegación argentina, que incluye a Fernández, el ministro de Fomento Productivo Matthias Gulfas, el canciller Santiago Kafiro, la secretaria de Estado de Relaciones Económicas Internacionales Cecilia Dodesco y el asesor de Gulfos, Marcelo Gloucester, se reunió este martes con la delegación de Fortesque.</p>
<p>La compañía estuvo representada por Andrew Forrest, CEO, Julie Shuttleworth, CEO, Augustine Pichod, presidente para América Latina, Todd Clevete, Senior Global Manager y Sebastian Delgui, Regional Manager.</p>
<p>Fortescue ya ha comenzado a producir hidrógeno verde a escala industrial en la provincia de Río Negro.  Se espera que la inversión de $ 8.4 mil millones cree 15,000 empleos directos y 40,000 a 50,000 fuentes de ingresos indirectos.</p>
<p>Se espera que este crecimiento transforme a Río Negro en un polo global de exportación de hidrógeno verde para 2030, con una capacidad de producción de 2.2 millones de toneladas por año, equivalente a casi el 10 por ciento de la electricidad consumida por Alemania en un año.</p>
<p>«Argentina tiene una gran oportunidad por delante, necesita empresas como esta, invierte y crea empleos. El hidrógeno verde es uno de los combustibles del futuro, y se enorgullece de que Argentina sea uno de los países líderes en cambio climático», dijo Fernández. .</p>
<p>“Nuestro país pronto podría convertirse en uno de los proveedores globales de este combustible, lo que le permitirá reducir drásticamente las emisiones de dióxido de carbono en el mundo”, agregó.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticiasvillaguay.com.ar/el-otrora-prospero-spa-atrae-a-los-turistas-a-las-ruinas-embrujadas/" target="_blank" rel="dofollow" class="uf11c5ad12e4f99a5bfe17fb504b6961d"><!-- INLINE RELATED POSTS 1/3 //--><style> .uf11c5ad12e4f99a5bfe17fb504b6961d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uf11c5ad12e4f99a5bfe17fb504b6961d:active, .uf11c5ad12e4f99a5bfe17fb504b6961d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf11c5ad12e4f99a5bfe17fb504b6961d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf11c5ad12e4f99a5bfe17fb504b6961d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uf11c5ad12e4f99a5bfe17fb504b6961d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uf11c5ad12e4f99a5bfe17fb504b6961d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">El otrora próspero spa atrae a los turistas a las ruinas embrujadas</span></div></a></div><p>El proyecto se construirá alrededor de la ciudad de Sierra Grande, que tiene un historial de producción de mineral de hierro.  La primera etapa de producción, valorada en 7.200 millones de dólares, producirá alrededor de 215.000 toneladas de hidrógeno verde, con un consumo de electricidad de 1,6 millones de hogares y estará en funcionamiento hasta 2028.</p>
<p>Antes de esto, Fortescue emprendería una fase piloto con una inversión de $ 1.2 mil millones para producir 35.000 toneladas de hidrógeno verde.  Se espera que el piloto comience en 2022 y finalice en 2024.</p>
<p>«Estamos listos para invertir en Argentina. Somos una empresa de energía de vanguardia que emplea y capacita a personas. Eso es lo que queremos hacer en su país. Estamos aquí para ser el líder mundial y exportador de renovables de Argentina». energía «, dijo el presidente de Fortescue, Andrew Forrest.</p>
<p><em>Para contactar al autor, envíe un correo electrónico a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5634393c3738783a33263f3516243f312c3938337835393b">[email&#160;protected]</a></em></p>
</p></div>
<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="b00195bc17faa5aef8c28c56778251e4" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://noticiasvillaguay.com.ar/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://noticiasvillaguay.com.ar/el-cumpleanero-jalibert-lleva-a-francia-a-la-victoria-en-argentina-2/" rel="prev"><span class="em-post-navigation">Previous</span> El cumpleañero Jalibert lleva a Francia a la victoria en Argentina</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://noticiasvillaguay.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='3129' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ce3f608b83" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="20"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.24.co.za/files/Cms/General/d/10788/984c894ec48345a5976a3f6690f1f9f0.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.24.co.za/files/Cms/General/d/10788/984c894ec48345a5976a3f6690f1f9f0.jpg"><noscript><img fifu-featured="1" src="https://cdn.24.co.za/files/Cms/General/d/10788/984c894ec48345a5976a3f6690f1f9f0.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://noticiasvillaguay.com.ar/el-cumpleanero-jalibert-lleva-a-francia-a-la-victoria-en-argentina-2/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://noticiasvillaguay.com.ar/el-cumpleanero-jalibert-lleva-a-francia-a-la-victoria-en-argentina-2/">El cumpleañero Jalibert lleva a Francia a la victoria en Argentina</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    noviembre 7, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://s.france24.com/media/display/5165e1dc-3f4e-11ec-9e0a-005056a90284/w:1280/p:16x9/6b414bbe06db3c48ef7dd2e09c683e490d535def.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s.france24.com/media/display/5165e1dc-3f4e-11ec-9e0a-005056a90284/w:1280/p:16x9/6b414bbe06db3c48ef7dd2e09c683e490d535def.jpg"><noscript><img fifu-featured="1" src="https://s.france24.com/media/display/5165e1dc-3f4e-11ec-9e0a-005056a90284/w:1280/p:16x9/6b414bbe06db3c48ef7dd2e09c683e490d535def.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://noticiasvillaguay.com.ar/el-cumpleanero-jalibert-lleva-a-francia-a-la-victoria-en-argentina/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://noticiasvillaguay.com.ar/el-cumpleanero-jalibert-lleva-a-francia-a-la-victoria-en-argentina/">El cumpleañero Jalibert lleva a Francia a la victoria en Argentina</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    noviembre 7, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAQ62ra.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAQ62ra.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg"><noscript><img fifu-featured="1" src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAQ62ra.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://noticiasvillaguay.com.ar/messi-aclara-para-el-psg-prioridad-de-argentina/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://noticiasvillaguay.com.ar/messi-aclara-para-el-psg-prioridad-de-argentina/">Messi aclara para el PSG: prioridad de Argentina</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    noviembre 6, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="https://noticiasvillaguay.com.ar.ar">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://noticiasvillaguay.com.ar/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://noticiasvillaguay.com.ar/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://noticiasvillaguay.com.ar/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://noticiasvillaguay.com.ar/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://noticiasvillaguay.com.ar/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://noticiasvillaguay.com.ar/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://noticiasvillaguay.com.ar/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a href="https://noticiasvillaguay.com.ar.ar/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.rigzone.com/images/news/articles/166907_582x327.png">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.rigzone.com/images/news/articles/166907_582x327.png"><noscript><img fifu-featured="1" src="https://images.rigzone.com/images/news/articles/166907_582x327.png"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/fortescue-argentina-invierte-8-4b-en-proyecto-de-hidrogeno-verde-rixon/">Fortescue Argentina invierte $ 8.4B en proyecto de hidrógeno verde |  Rixon</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    noviembre 7, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.24.co.za/files/Cms/General/d/10788/984c894ec48345a5976a3f6690f1f9f0.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.24.co.za/files/Cms/General/d/10788/984c894ec48345a5976a3f6690f1f9f0.jpg"><noscript><img fifu-featured="1" src="https://cdn.24.co.za/files/Cms/General/d/10788/984c894ec48345a5976a3f6690f1f9f0.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/el-cumpleanero-jalibert-lleva-a-francia-a-la-victoria-en-argentina-2/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/el-cumpleanero-jalibert-lleva-a-francia-a-la-victoria-en-argentina-2/">El cumpleañero Jalibert lleva a Francia a la victoria en Argentina</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    noviembre 7, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://s.france24.com/media/display/5165e1dc-3f4e-11ec-9e0a-005056a90284/w:1280/p:16x9/6b414bbe06db3c48ef7dd2e09c683e490d535def.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s.france24.com/media/display/5165e1dc-3f4e-11ec-9e0a-005056a90284/w:1280/p:16x9/6b414bbe06db3c48ef7dd2e09c683e490d535def.jpg"><noscript><img fifu-featured="1" src="https://s.france24.com/media/display/5165e1dc-3f4e-11ec-9e0a-005056a90284/w:1280/p:16x9/6b414bbe06db3c48ef7dd2e09c683e490d535def.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/el-cumpleanero-jalibert-lleva-a-francia-a-la-victoria-en-argentina/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/el-cumpleanero-jalibert-lleva-a-francia-a-la-victoria-en-argentina/">El cumpleañero Jalibert lleva a Francia a la victoria en Argentina</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    noviembre 7, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAQ62ra.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAQ62ra.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg"><noscript><img fifu-featured="1" src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAQ62ra.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://noticiasvillaguay.com.ar/messi-aclara-para-el-psg-prioridad-de-argentina/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://noticiasvillaguay.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://noticiasvillaguay.com.ar/messi-aclara-para-el-psg-prioridad-de-argentina/">Messi aclara para el PSG: prioridad de Argentina</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    noviembre 6, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://noticiasvillaguay.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".b00195bc17faa5aef8c28c56778251e4").click(function() {
jQuery.post(
"https://noticiasvillaguay.com.ar/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "b752cf1f17",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"71ce2c16a5","ajaxurl":"https:\/\/noticiasvillaguay.com.ar\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/noticiasvillaguay.com.ar\/wp-json\/","fifu_nonce":"0eff27f99c"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticiasvillaguay.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://noticiasvillaguay.com.ar/wp-content/cache/min/1/e6a6d4fe13cae4299cf0e23709c7522a.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1636304528 -->